about uscontact

How To Block DNS Request From Outside Network in Mikrotik Router

Category:
Author: zemna
Date: April 17, 2021
Share this:
/ip firewall filter
add chain=input in-interface=ether1 protocol=udp dst-port=53 action=drop
add chain=input in-interface=ether1 protocol=tcp dst-port=53 action=drop
Share this:

Leave a Reply

Your email address will not be published. Required fields are marked *

ZEMNA.NET

Professional software development agency estalished in Indonesia. We offers website setup, web application development, fulfillment service, and etc.
Follow us
Follow us to get latest news and tutorials.
2022 - Copyright, All Rights Reserved, Made by ZEMNA.NET with ❤️
magnifiercrossmenu